Suchergebnisse

Suchergebnisse 1-20 von insgesamt 992.

  • Benutzer-Avatarbild

    Fachmann gesucht

    deltamike55 - - Allgemeine Fragen/Statements

    Beitrag

    Was passiert, wenn du die Mono-Taste drückst ? Andreas´ Vorschlag mußt du natürlich auch noch abklären. Gruß, Dieter

  • Benutzer-Avatarbild

    Fachmann gesucht

    deltamike55 - - Allgemeine Fragen/Statements

    Beitrag

    Hallo Patrick, ich habe gerade einen 9241 offen, der auch nur einen Kanal ausgibt. Der Fehler ist aber schon gefunden, es waren kalte Lötstellen um den Steckplatz des FM-ZF-Moduls auf der Hauptplatine. Bei Mono war alles in Ordnung, auch die TA/TB Eingänge waren gut. Aufgefallen ist es mir beim Abdrücken der Platine, da auch das Display wirre Werte ausgab. Bei Stellung STEREO konnte man durch Wackeln und Drücken am ZF Baustein den Fehler provozieren. Großzügig nachlöten und alles läuft stabil. V…

  • Benutzer-Avatarbild

    Hallo an euch, wie man lesen kann verwendete ich Pattex Kleber, soll keine Werbung sein ist aber nach m.E. tausendmal besser als der Billigschrott aus den Ein-Euro-Läden. Auch bei 2K-Klebern habe ich mit Pattex Stabilit beste Erfahrungen. Die Anlage läuft stabil, das Ritzel hält. Gruß, Dieter

  • Benutzer-Avatarbild

    Hallo, ich habe jetzt mal Michaels Vorgehensweise praktiziert, nachdem in keinem Chassis etwas Ähnliches verbaut war:: - Welle mit einer feinen Schlüsselfeile abtragen bis das Ritzel ohne Bruchspalt stramm passt - Alles penibel mit Alkohol gereinigt und mit einer Sandpapierfeile leicht angerauht - Um das Ritzel ein feines Drähtchen (Tiefkühlbeutel !) gespannt und leicht verdrillt - mit dem Zahnstocher ein Tröpfchen Pattex Sekundenkleber aufgebracht. - Ritzel aufgeschoben und Zahngründe mit Nadel…

  • Benutzer-Avatarbild

    Ich habe einen guten Bestand an Altchassis und Kofferradios zum Schlachten. Ich werde mal kramen und sehen, ob vielleicht irgendwo das gleiche ZR verbaut ist - evtl. passt sogar eine komplette Drehkoeinheit samt Abstimmpoti. Sehe gerade deinen neuen link: ok, das wäre passend, allerdings sehe ich noch keinen Weg ohne Madenschraube das Ding kraftschlüssig auf die Achse zu bekommen. Vorsichtig auffeilen und wenn es stramm geht mit dem Hämmerchen einschlagen ? Gruß, Dieter

  • Benutzer-Avatarbild

    Ja, das ZR ist Modul 0,3, was mich etwas schreckt ist der Preis... Wenn ich niemand finde, der mir 9 Zahnräder abnimmt, habe ich für das Furzding genau das 9,1 fache der Anlage bezahlt... zahnrad24.com/Stirnraeder/FTB/…e-0-3/FTB0-3-17-b3-0.html Gruß, Dieter

  • Benutzer-Avatarbild

    Wir werden sehen - die Anlage ist wie neu und es wäre schade, wenn es an einem 5 mm Kunststoffritzel scheitern sollte. Gruß, Dieter

  • Benutzer-Avatarbild

    Hallo Michael, deine Erklärung klingt plausibel und machbar aber mir graut vor dem Misserfolg... Das Problem ist, dass die Verseilung in der Anlage einen so guten Grip und Spannung hat, dass es an den Endanschlägen sehr schwer ist, die Senderwahlachse zum Schlupf um das Seil zu bewegen. Und spätestens hier glaube ich, dass das kleine Ritzel an den Endanschlägen des Drehkos wieder aufgibt. Gruß, Dieter

  • Benutzer-Avatarbild

    Hallo Reinhard, danke für die Mühe der Suche, aber ich glaube nicht dass dies passt- Es ist - mit 9mm viel zu hoch - mit Modul 0,8 kaum passend Auf der Völknerseite ist ja auch nur ein Symbolfoto zu sehen. Gruß, Dieter

  • Benutzer-Avatarbild

    Hallo an euch, Achim, danke fürs Zählen - das ZR hat bestätige 17 Zähne ! Aussendurchmesser 5,5 mm, Antriebswelle 3 mm. Gruß, Dieter

  • Benutzer-Avatarbild

    Drehko ist frei gelegt und die Antriebsachse entfernt. Das kleine Ritzel aus Kunststoff wurde auf die vielzähnige Metallachse verpresst. Das Ritzel hat einen Bruch, gleichzeitig ist natürlich der Vielzahnkraftschluß ausgenudelt und das Zahnrädchen rutscht auf der Achse. Frage(n): 1. Was raten Experten für die Reparatur ? Reinigen und ein Minitropfen Sekundenkleber ? 2. Wer hat evtl, ion seiner Bastelkiste einen Ersatzdrehko oder die Achse alleine ? Freu mich auf Hilfe Gruß, Dieter

  • Benutzer-Avatarbild

    Es lässt einem ja keine Ruhe ! Abstimmpannung stand beim Drehen des Knopfes wie eine Eins, no change. Da man das Abstimmpoti nicht sehen kann, beobachtete ich den Drehko und siehe da, kein Muks. Per Hand lassen sich die AM Blätter leicht bewegen, allein das kleine Messingritzel auf der Antriebsachse hat keinen Kraftschluß. Eigentlich seltsam, meines Wissens gibt es für dieses Miniritzel keine Madenschraube o.ä. es ist auf die Achse gepresst. Nun heißt es alles wieder zu zerlegen, da ich von vorn…

  • Benutzer-Avatarbild

    Danke für die Motivation zum Sammeln, Achim. Ich mag die Kompaktanlagen irgendwie: die Innereien sind meist identisch mit den entsprechenden Receivern nur hat man ein super Cassettendeck und einen tollen Plattenspieler gleich mit dabei. Und kosten tun die Kompakten um die 30 EUR. Das Ganze an 1300er oder 1200er Boxen - was will man mehr. Ich habe noch aus USA Zeiten ca. 80-100 Cassetten die erstaunlicherweise noch sehr guten Klang haben, Vinyl gibts natürlich auch genug... Mal sehen was die Abst…

  • Benutzer-Avatarbild

    Hallo Mitleser, ich habe mir vor kurzem (noch) eine 7900 für kleines Geld geholt. "Meine Eltern haben damit nur Radio gehört" so der Sohn. Dabei gab es auch noch 2 DUAL Boxen CL240, mal sehen wie die klingen. Auf jeden Fall habe ich heute den verregneten Samstag damit verbracht, die Anlage zu revidieren und zu säubern. Wie erwartet war am Tonkopf des Decks kein (Null) Bandabrieb, die Andruckrolle tiefschwarz und erstaunlicherweise immer noch sehr weich. Der Pitchkonus des Dual Drehers glänzte wi…

  • Benutzer-Avatarbild

    Mal kurz vorgestellt

    deltamike55 - - Vorstellung

    Beitrag

    Hallo Patrick, der 9240 ist ein robustes Kerlchen und wie Wolfgang schon schrub, sollte man grundsätzlich gezielt reparieren und Bauteile tauschen so denn Fehler vorhanden sind. Ersatzteile mechanischer Art wie Knöpfe oder ähnlich sind mit Sicherheit von Kollegen hier noch zu bekommen. Gruß, Dieter

  • Benutzer-Avatarbild

    Genau was Stefan sagt, löt an wie du möchtest. Die Polung ist nur für Stereobetrieb damit die Schwingspulen gleichphasig schwingen. Gruß, Dieter

  • Benutzer-Avatarbild

    Und jetzt zur Hitzeentwicklung: ein 11 W HL-Widerstand ist fast am Glühen, von Anfassen keine Spur. Solche wie den hier... pollin.de/p/hochlast-widerstand-widap-wd100-220-o-220946 oder ähnliche (gibt es auch in 25 W) verwende ich. Aufs Chassis geschraubt, sieht sauber aus und wird gerade mal handwarm wenn überhaupt. Gruß, Dieter

  • Benutzer-Avatarbild

    Dass die Lastwiderstände heiß werden ist völlig normal und auch nicht schädlich. Wenn du die Verlustwärme ableiten möchtest, schraube den/die Widerstand mit einer Schelle aufs Chassis. Ich würde EINEN Widerstand verwenden, diesen leistungsmäßig hoch dimensionieren und aufs Blech schrauben. Gruß, Dieter

  • Benutzer-Avatarbild

    ...wenn man sie verkehrt rum einlötet sperrt sie...

  • Benutzer-Avatarbild

    MT 201 "Hochfahren"

    deltamike55 - - Tuner

    Beitrag

    Hallo Werner, Kontaktreinigen und Nachlöten sind keineswegs Verlegenheitsarbeiten - mittlerweile gehören solche Fehler zum Alltagsbild der Receiver (s. mein Post uber den 9240S). Ich habe gefühlt schon mehr Lötzinn mit Nachlöten als mit Bauteiletausch verbraten. Vor das Spannungsmessen habe ich einen weiteren gründlichen Arbeitsgang geschaltet: das Drücken und Klopfen auf die Platinen sowie das probeweise Ziehen und Wiedereinstecken der Module - klingt zwar diletantisch but it helps !! Gruß, Die…