SABA Sabette 11 von 1961

      1.) Zunächst die gute Nachricht: Die beiden getesteten NF-Transistoren von Siemens "TF65" sind noch einwandfrei. (hfe=100 bzw. 101, Ileak= 0,13 bzw. 0,15 mA)

      2.) Bevor die OC74 dran kommen, habe ich die braunen axialen Roederstein ausgebaut. Der Kunststoff, mit dem der Wickel hier umpresst ist, ist nach 58 Jahren weich wie ein feuchter Spekulatius. Eine wirkliche Abdichtung gegen die Luftfeuchte ist da nicht mehr gegeben.
      Alle 4 haben mit dem Röhrenvoltmeter gemessen um die 30-40 MOhm Isolationswiderstand. Unter Betriebsbedingungen kann das auch schlechter sein.
      Die Kapazitäten sind extem Fequenzabhängig und "überhöht".
      Der 40nF etwa misst sich bei 100Hz mit 118nF, bei 1KHz mit 89 nF und bei 10 KHz mit 65 nF. Das sieht nach Parallelwiderstand aus.
      Bei dieser Symptomatik traue ich dem Kandidaten nicht mehr.
      Als Ersatz für die beiden 10nF habe ich radiale Panasonic Folientypen verwendet, die dieselbe rotbraune Farbe aufweisen und sich gut einfügen.

      3.) Die beiden OC74 in der Endstufe sind auch in Ordnung mit hfe=89 bzw.90 und Ileak=0,35 bzw. 0,4 mA.

      4.) Den Ruhestrom NTC habe ich bei ca. 25°C gemessen, er hat ca. 120 Ohm. Seine Funktion muss noch getestet werden, weil seine Metallisierung größtenteils fehlt.

      5.) Der "Klangregler" bei der Sabette besteht aus einem Umschalter (S2), mit dem man zwischen 2 Klangfarben wählen kann.



      Von der Rückseite sieht man nach Ausbau der kleinen Trägerplatte den Schalthebel (rot), der mit dem Rad am Lautstärkeregler hin und her geschwenkt werden kann und die 3 Lötösen für den Anschluss des Schalters auf der Grundplatine (grün).



      Die 3 Kontaktschwerter sind noch auf der Trägerplatte, aber der Schaltschieber, der zwischen Hebel und Trägerplatte saß, fehlt komplett. Da werde ich mir etwas einfallen lassen müssen.
      Achim

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von „nightbear“ ()

      Durch die Einspeisung des Gegenkopplungssignals in den Emitter von T4 werden ja die durch die beiden RC-Filter jeweils selektierten NF-Frequenzbereiche geschwächt.
      Bevor ich den Umschalter rekonstruiere, werde ich im Hörtest beurteilen, ob nicht am Ende die Variante ohne Gegenkopplung am besten klingt. Dann bliebe der Schalter draußen oder ich würde ggf. nur eine Variante schaltbar machen.
      D. h., erst wird das Gerät soweit ferig repariert und dann wird anhand des Klangs - mit dem Originallautsprecher und im Gehäuse - beurteilt, welche der 3 Varianten sinnvoll sind.
      Ich gehe mal davon aus, dass der original Schalter keine neutrale "Mittenposition" hatte.
      Achim

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „nightbear“ ()

      Nach dem Einbau der letzten noch fehlenden Teile war es Zeit, das Radio zu testen.
      Als erstes zeigte sich, dass das NF-Teil einwandfrei arbeitet.
      Ansonsten auf allen Wellen Stille.
      Die Messung der Gleichspannungen ergab an den beiden AF116 in der 2. und 3. ZF-Stufe reguläre Verhältnisse. EIn Test der Transistoren nach dem Ausbau bestätigte eine einwandfreie Funktion. Sie konnten wieder eingelötet werden.
      Der AF116 in der ersten ZF-VErstärkerstufe hatte am Emitter eine viel zu hohe Spannung. Nach dem Ausbau zeigte sich ein satter Schluss zwischen Gehäuse und Emitter wahrscheinlich durch Whiskerbildung im Inneren. Weil die Whisker gerne nachwachsen, wenn sie ausgebrannt wurden, ggf. auch an anderen Elektroden, habe ich als Ersatz den Nachfolgertyp AF126 eingebaut. Pinkompatibel ist er nicht, man muss etwas anpassen.
      Leider herrschte immer noch Stille auf allen Wellen. Ich schaute mir die UKW-Box genauer an.
      Der EIngangstransistor AF114 hatte Masseschluss an zwei Elektroden und auch noch Schlüsse zwischen Elektroden. Weil ich ihn gerade greifbar hatte baute ich einen AF139 ein.
      Der Transistor der Mischstufe, ein AF115 atte ebenfalls Masse- und Elektrodenschlüsse. Ihn habe ich durch seinen Nachfolger, den AF125 ersetzt.
      An der Stille änderte das nichts, allerdings ist wohl der ZF-Filterbereich komplett verstellt, wie man anhand der nach innen gepressten Koppelschraube des 1. UKW-ZF-Filters schon vermuten konnte.
      Durch grobes Nachsatellen ist jetzt der völlig verbrummte und verzerrte Empfang einiger starker UKW-Sender möglich, AM ist weiterhin tot.

      Ich fürchte, da werde ich noch einige Fehler finden müssen...
      Achim
      Hallo Michael,

      Reinhard hatte den Link (glaube ich) unlängst mal gebracht:

      nepp.nasa.gov/whisker/anecdote/af114-transistor/index.html

      Die Gehäuse sind innen verzinnt und die Whisker wachsen über die Jahre durch die Luft im unteren Gehäuseabschnitt und sogar im oberen Teil durch die W#rmeleitpaste.
      EIn hoher Prozentsatz dieser Typen (AF114 - AF118) ist heute betroffen.
      Man kann die Fäden zwar mit Stromimpulsen wegschmelzen, das stoppt aber nicht das zukünftige Wachstum neuer Verbindungen.
      Achim
      Untätigkeit ist bei Transistoren und anderen elektronischen Bauelementen wie bei den Menschen der Quell aller Wohlstandsleiden.

      Whisker können sich bei der üblichen Konstruktion von GE-Transistoren diesen Aufbaus immer bilden aber sie werden nur leidig, wenn man sie nicht regelmäßig durch bloßen Gebrauch des Geräte wegschweißt.

      Elektronikgeräte einfach immer mal benutzen und alle lästigen Betriebsstörungen treten gleich deutlich weniger auf.
      Es können keine Whisker bis zum Kurzschluß überwachsen,
      es können keine Papierkondensatoren zuviel Feuchte ziehen,
      es können keine Karbonanteile aus Widerständen feucht werden oder wegbröseln,
      es laufen keine Kontakte mit Grünspan an wenn sie ihre Selbstreinigungswirkung im Gebrauch ausüben können,
      ständig bewegte Potis plaquen nicht ein, bilden keine Oxydschicht auf dem Schleifring,
      können bei manchen alten Konstrukten ohne Kohle-Stift höchstens nach vielen Jahrzehnten ständigen Gebrauchs die Kohlebahn durchgerieben haben.

      Lasterhaftigkeit entsteht durch Untätigkeit.

      Whisker kann man wegschweißen, es kann aber muß nicht von Erfolg gekrönt sein, wenn sie dumme Verläufe haben gehen dabei Sperrschichten durch.

      Wie:
      Alle Nutz-Pins zusammen löten,
      den Schirm davon isoliert halten,
      einen Elko auf hohe Spannung aufladen,
      Den Elko zwischen den All-Elektrodendraht und den Schirm halten bis es blitzt.
      Nötigenfalls wiederholen.

      Nun ist der Transistor wieder uneingeschränkt benutzbar oder total defekt.
      Gruß Jogi
      -------------
      Menschen mit Tiefgang laufen schneller auf Grund
      Nichts wird dem Menschen weniger verziehen, als Recht gehabt zu haben
      [frei nach W. Reus]
      Hallo allerseits,

      ein wahrer Fachmann hatte, als das Sabettechen nicht mehr wollte, alle "Schrauben festgezogen".Es lief dann aber wohl immer noch nicht so richtig. ;)
      Ein Abgleich nach den Serviceunterlagen in mehreren Durchläufen führte nun dazu, dass ein Empfang auf LW und MW wieder gegeben ist.

      Auch UKW läuft wieder, ich bin damit aber noch unzufrieden.
      Schaut man sich das ZF-Signal im Signalverlauf an, sieht man, wie die Verstärkung von Stufe zu Stufe erfolgt, bis dann in der dritten Stufe am T3, der bei UKW in Basisschaltung arbeitet, am Emitter ein sauberes Signal über C26 eingespeist wird, am Kollektor, an der Verbindung zum letzten Filter (IV, Pin16), steht aber ein asymmetrisches, im negativen Bereich hart begrenztes Signal mit geringerer Amplitude. Und das, obwohl ich hier erstens eine Spannungsverstärkung und zweitens keine asymmetrische Begrenzung erwarten würde.
      In der Tat lässt auch die Empfindlichkeit zu wünschen übrig, viele Sender sind verzerrt, lassen sich nicht sauber und klirrfrei abstimmen - gerade so wie bei einem Fehler im Demodulator.
      Reduziert man den Basiswiderstand R9 von 4,7 Kohm auf z.B. 1 KOhm, steigt die Basisspannung auf etwas über 1V an, gehen die Verzerrungen weitestgehend zurück und die Empfindlichkeit verbessert sich.
      Zunächst dachte ich an gealterte Vitrohms in diesem Bereich, habe also R9, 10 und 11 ersetzt - ohne Änderung. Der T3 wurde testweise durch einen AF125 ersetzt, auch ohne Änderung.
      Der Abgleich ist jetzt korrekt, lässt sich auch wie gewohnt ohne Auffälligkeiten durchführen.



      Was kann da bloß faul sein?

      Korrektur bzw. Nachtrag:
      Die Verstärkung am T3 IST vorhanden, sie ist sogar erheblich. Nur ist das ZF-Signal am Kollektor höherohmig und ich hatte meinen Tastkopf auf 1:1 geschaltet, was das Signal zu stark bedämpft hat. Dadurch kam es auch zu der mir unerklärlichen Asymmetrie.
      Allerdings ist das Rätsel noch nicht gelöst, warum die Empfindlichkeit bei UKW so bescheiden ist, aber sobald die Basisspannung von T3 erhöht wird, schwächere Sender rauschfrei und verzerrungsärmer empfangen werden.
      Oder ist der aus der UKW-Box gelieferte ZF-Pegel einfach nicht hoch genug? Den HF-Abgleich habe ich noch nicht gemacht und als Vorstufe arbeitet jetzt ein AF139, von dem ich nicht weiß, ob er wirklich optimal ist.
      "Wenn vorne mehr reinkäme, müsste T3 gar nicht so hoch verstärken."
      Achim

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von „nightbear“ ()

      Hallo Achim,
      mag eine der Ratio-Dioden fehlerhaft geworden sein? Ein Kennlinienknick, der bei größerem Signal überwunden wird?
      Dass von "vorne" nicht genug kommt mag zwar sein, ist aber m.E. keine Erklärung, dann müssten ja auch bei intaktem Gerät sehr schwache Sender zerren. Der AF 139 ist gut an der Stelle (ist ein UHF-Transistor), Nachfolger des Originals wäre der AF 106.

      VG Stefan
      Hallo Stefan und Leser,

      mit erhöhter Basisspannung, sprich Verstärkung, waren schwache und starke Sender fast einwandfrei, lediglich das Rauschen ohne Signal war zu schwach und die Empfangsleistzung ganz allgemein nicht sabatypisch, sondern es wurden zu wenige Sender empfangen.

      Zuerst ein Nachtrag zum völlig verkorksten Abgleich: Wie mir jetzt erst auffiel lag unten im Gehäse dieses schnuckelige Werkzeug:



      Also wurde am Abgleich wohl heftigst und regelmäßig "gekurbelt".

      Die beiden Dioden im Ratiodetektor zeigten messtechnisch (Ohmmeter, Komponententester) keinerlei Auffälligkeiten, verhielten sich identisch.
      Dann habe ich mich doch intensiver um die die 3. ZF-Verstärkerstufe gekümmert. Warum mussten die Basis- und Emitterpannungen künstlich angehoben werden??
      Der AF116 selbst schied als Ursache aus, irgendwelche Windungsschlüsse in den Filtern sind unplausibel, da selten. Und sie hätten sich wohl dramatischer ausgewirkt. Unterbrechungen waren nicht vorhanden, die Widerstände im Ratiofilter sind alle in Ordnung. Ebenso schieden die Widerstände des Basisspannungsteilers und der Emitterwiderstand von T3 aus.

      Könnte vielleicht irgendwas anderes die einwandfreie Verstärkungsfunktion des T3 belasten?

      Er arbeitet in Basisschaltung, seine Basis liegt HF-mäßig über C25 (10nF) an Masse. ABER: Der Emitter wird über den C26 (47nF) als Koppelkondensator angesteuert. Der liegt am anderen Ende DC-mäßig über Filter III an Masse. Wenn da jetzt ein Feinschluss vorläge..., dachte ich mir und sah, dass dort ein keramischer Scheibenkonsensator verbaut ist. Die sind gerne mal feinschlüssig.
      Nach Ersatz des C26 wurden bei Originalbestückung des R9 mit 4K7 ganz ohne Antenne schon mehr Sender empfangen, als zuvor mit Antenne Und mit Antenne wird nun eine für so ein kleines Radio unglaubliche Senderzahl empfangen- eben typisch Saba. Dabei keine Verzerrungen mehr, ohne Signal ordentlich lautes Rauschen, das war´s!
      Hier ist der Übeltäter, der beim Messen mit 1KHz eine (scheinbar) überhöhte Kapaziät von über 60 nF aufwies, das Ohmmeter zeigt einen Feinschluss von ca. 90 KOhm:



      Jaja, die Kerkos...
      Achim

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „nightbear“ ()

      Ja, die Kerkos ... die sind meist noch gut, aber leider oft mit mech. Spannung eingesetzt, und dann kann sich recht leicht von den Beinchen her das Unheil ausbreiten. Diverse Endstufendefekte auf meinem Tisch waren schon durch defekte Kerkos verursacht, sowohl bei den Saba-Endstufen, als auch bei anderen. Hier kommt natürlich noch ein hohes Alter dazu.

      Aber ich sag's mal so: Gegen Achim haben sie keine Chance ... -;)

      Besten Gruss,

      Michael
      Hallo,

      also bei KerKos, speziell Scheiben, weniger Rohre, kann ich mich an sehr viele Fälle erinnern.
      Die meisten waren im TV-Bereich, wo höhere Spannungen anliegen und dann in der Regel echte Kurzschlüsse. Oft früher an der Beschaltung der PY88 / 500. Bei Nordmende gab es ein Chassis wo oben auf dem Zeilentrafo zwei große keramische Rohrkondensatoren (ca. 2 x 100pF 7KV) saßen, die dutzendweise durchlegierten.
      Der letzte Fall war mein eigener TFK-Fernseher, wo ein KerKo an der Ub der RGB-Endstufe ausfiel:



      Aber Feinschlüsse, gerade in normalen Verstärker und ZF-Schaltungen, so wie hier, hatte ich auch schon häufig.
      Das Tückische ist, dass ein Feinschluss wie hier mit 90 KOhm zwar eine Schaltung massiv beinträchtigen kann, dass er aber bei Messungen am Gerät, ohne Ausbau, praktisch nicht nachweisbar ist.
      Ich habe aber im Hinterkopf, wenn alle halbwegs plausiblen Erklärungen für einen Fehler augeschlossen werden können und keramische Scheiben im Spiel sind, man sie ganz genau untersuchen muss. Oft wird man fündig.

      Das Sabettechen werde ich morgen noch einmal abgleichen. Fundamental hat sich sicher nichts geändert, aber der Feinschluss hat womöglich das Optimum bei Filter III verschoben.
      Dann wird sich zeigen, ob noch weitere Fehler vorhanden sind.

      Nochmal zum Klangumschalter:
      Derzeit habe ich eine kleine 3-Wege-Box angeschlossen und der Klang ist bombastisch! Die Endstufe mit 2 x OC74 rockt das Haus. ;)
      Allerdings ist der Sound deutlich mittenbetont. Beim Klangumschalter kann man einmal, wie oben beschrieben über den Hochpass in der Gegenkopplung zum Emitter des Treibers eine starke Höhendämpfung schalten. Das klingt bei UKW schrecklich dumpf, war aber sicher für AM gedacht (Nachbarkanalpfeifen o.ä.).
      Die andere Schalterstellung mit dem Netzwerk C34, R24 und R22 bewirkt eine etwas ungewohnte Loudnessfunktion mit kräftiger Mittenabsenkung.
      Was hier wirklich sinnvoll ist, kann ich erst beurteilen, wenn das Gerät zusammengebaut ist und mit dem eingebauten Original-Lautsprecher arbeitet. Gut möglich, dass dann die Loudness genau passt. Wir werden sehen.

      1961 kostete eine Sabette übrigens DM 275,00 (und da herrschte noch Preisbindung).
      Das war viel Geld, da lohnt sich doch eine Reparatur.
      Achim

      Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von „nightbear“ ()

      Da ich sämtliche Reparaturkarten einer Facheinzelhandelswerkstatt ab 1960 beitze (für die ich viel später mal gearbeitet habe), kann ich hinzufügen, dass 1961 die Arbeitsstunde mit 8 bis 11 DM berechnet wurde. Die würde ich an deiner Stelle auch in Rechnung stellen - bloß wem?
      Die mit Abstand häufigste Reparatur an Koffergeräten war damals übrigens - ratet mal, natürlich! - das Auswechseln von Teleskopantennen, gefolgt vom Ersatz von D-Röhren. Röhrenkofferradios wurden zu der Zeit noch häufig repariert und die D-Typen sind offensichtlich sehr häufig ausgefallen. Gut, damit hat Achim Sabette keine Probleme.

      Edit: Solche Vollkurzschlüsse an Scheiben-Kond. kenne ich auch, aber Feinschlüsse weniger.

      VG Stefan
      Wer so spät kommt muß alles pauschal abhandeln.

      Erstmal ist das ein richtiges Koffer-Radio, eines das mir gefällt.
      Ja, so waren die Geräte damals, was hatten wir noch? Ich meine es war ein fünfziger Jahre Blaupunkt, aber ist lange her und viele Geräte kamen und gingen, das war allerdings ein Battrieröhren-Gerät mit einer großen "Batterie" von Primärzellen.
      Die kleinen Elkos sind erst dann defekt, wenn man sie erstens mit einer vernünftigen Meßvorrichtung kontrolliert hat, die auch nicht was vom Mond anzeigt, und auch das erfordert das man zuerstmal von der Schaltung unabhängig ordentlich nachformiert hat. Was man sich nicht als schwierig vorzustellen hat, einfach an die Nennspannung legen und eine Weile warten, Laborthermometer dran für den Fall das sie heizen anfangen, fertig.
      Erst wer dann noch versagt ist schon gestorben - erst wenn der Opa nicht mehr ißt noch furzt kann man den Sargdeckel draufmachen.

      Dickere Gummiringe, Manuel gibt es bei EDEKA in der Haushaltsabteilung, eine Mischung aller möglichen Längen in einem Sortiment, ebenso stbile lange Ringe, Zahnstocher, Elsterglanz und andere wichtige Hilfsmittel für die Elektronik-Reparatur.

      Wenn man den Ferritstab so anbindet wie hier, und zieht die Kabelbinder etwas fester an oder die Temperaturwechsel tun das, dann biegt sich der Stab irgendwann oder er bekommt Kurven, lustig anzusehen aber die Lage verstimmend.
      Ferritstäbe habe ich aber früher immer mit "Würgenippeln" aus der Elektrik befestigt, also mit Einführungs-Gummitüllen. Durchmesser gibt es da viele und außenrum ist eine Kerbe drin, da kann man einen draht oder einen KaBi einspuren um das Gebilde am Rahmen festzumachen.

      Die Scheiben-Kerkos gehen nicht nur gerne kaputt, überlastungsbedingt, sie fliegen auch gerne komplett weg. Dann stehen auf der Leiterplatte nur noch die "Hühnebeine" also die Pins mit etwas Isolierzeug dran, der Korpus ist komplett weg oder fliegt in Krümeln im Gehäuse rum.

      Den beschriebenen Klangschalter gab es auch in späten Grundig Reiseempfängern (Yachtboy usw.),
      1- dunkel,
      2- flach,
      3- Musik.
      Ob in der Reihenfolge, wen störts?
      In der Gegenkopplung wirkt das schon ganz gut, der Standardentwurf davon arbeitet im Signalweg und ist dementsprechend sanfter in den Übergangsbereichen.

      Übertrager-Trafos waren kein Problem in den Sechzigern, die gab es in jedem gut sortierten Elektronikladen, die Übersetzungsverhältnisse paßten immer, es sei denn man vertauschte den Treiber- mit dem Ausgangs-Trafo.
      Noch heute kann man die Trafos in China bestellen, wenn man mindestens zwei Container voll abnimmt und Deutschland damit flutet.

      Man konnte aber auch Kleinleistungsendstufen in Klasse A mit Ladespule bauen, paßt nur nicht zum Kofferradio da sie dauernd Strom ziehen. Klasse B mit späten GE-Transistoren war garkein Problem mehr, nichtmal die Drift mußte man thermisch kompensieren und die Übernahmeverzerrungen ließen sich ohne Spannungsquelle zwischen den Basen per strammer Gegenkopplung weg regeln. Standard-Kombination dafür µA741 direkt auf AC187/188k.
      Gruß Jogi
      -------------
      Menschen mit Tiefgang laufen schneller auf Grund
      Nichts wird dem Menschen weniger verziehen, als Recht gehabt zu haben
      [frei nach W. Reus]
      Hallo die Runde,

      Also ich weigere mich, bei diesen staubtrockenen 1µF Elkos mit ein paar pF Restkapazität, die hier das Problem waren, mühselig Neuformierungsveruche zu untzernehmen - wegen Aussichtslosigkeit.
      (Was nicht bedeutet, dass es bei größeren Kapazitäten und vor allem Formfaktoren nicht einen Versuch wert sein kann.)



      Den UKW-ZF-Abgleich habe ich jetzt nochmal wiederholt, dabei ließ sich doch noch eine Verbesserung erzielen.
      Dann wollte ich den UKW-HF-Abgleich anschließen musste aber feststellen, dass der Vorbesitzer (oder dessen Erfüllungsgehilfe) auch vor den Oszillator- und Vorkreisspulen in der UKW-Box nicht zurückgeschreckt ist. Der Osillatorkern ist stark beschädigt und ausgebrochen, der im Eingangsreis auf voller Länge geplatz, der sitzt bombenfest. Abgleichen möchte und muss ich aber, da beide Transistoren ersetzt wurden.
      Nun heißt es erst einmal, neue Kerne zu besorgen und die verkeilten Trümmer herauszubekommen. Beim Vorkreis kommt noch hinzu, dass sich der Spulenkörper mitdreht. Man müsste notfalls die ganze Spule ausbauen, die Kerntrümmer entfernen und die Spule dann am Spulenkörper neu einkleben.

      Hier die geöffnete Box mit neuen Transistoren und dem beschädigten Kern im Vordergrund:



      Die Kerne sind 4,8 x 13 mm groß und an einem Ende erkenne ich noch eine weiße Farbmarkierung.
      Achim

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von „nightbear“ ()

      Jetzt hänge ich aber erst einmal fest :(

      Der Ersatz des 47nF durch ein hochwertiges neues Exemplar gestaltete sich einfach.



      Dann gings bei der UKW-Box weiter. Das gesamte Innere wurde gereinigt, die beiden Trimmkondensatoren hatten unten am Schraubgewinde massive Wackelkontakte. Dort habe ich auch sauber gemacht und mit Kontakt 61 wieder sichere Kontaktgabe erreicht.
      Dann musste der zersplitterte zweite Kern mühsam stückweise aus dem Spulenträger herauspräpariert werden. Das Material hat eine rotbraune Farbe, ist extrem zerbrechlich, aber nicht (mehr) hart, sondern eher wie Schokolade, die im Kühlschrank war. Eine Packung Wattestäbchen später waren auch alle Reste aus den Gewindegängen beseitigt.
      Dann konnte ich den Spulenträger unten am Blech wieder ankleben.



      Die alten Kerne waren 4,8 x 13,5 mm, "Kennfarbe weiß". Solche Kerne habe ich reichlich in meiner Ferritkerngrabbelkiste, aber die haben alle Kennfarbe blau oder rosa.
      Die rosa markierten, die man auf dem Foto sieht, habe ich erst für geeignet gehalten, ein kurzer Test verlief vielversprechend. Aber: Man bekommt kein Maximum bei niedrigen UND bei hohen Frequenzen zustande, nur entweder oder. Die gehen also nicht.

      Wo gibt es heute noch solche Kerne?
      Achim